使用bootstrap心得 bootstrap.bundle.min.js

2020-03-12  阅读 1222 次

对于bootstrap4.0以上使用bootstrap.bundle.min.js就可以了,它里面包含bootstrap.min.js和popper.min.js所以像下面的就可以了。Popper.js是轻量级提示弹窗插件

<link rel="stylesheet" href="app/style/css/bootstrap.min.css" >
<script src="app/style/js/jquery-3.4.1.min.js"></script>
<script src="app/style/js/bootstrap.bundle.min.js"></script>


本文地址:https://5devip.com/post/71.html
版权声明:本文为原创文章,版权归 本站 所有,欢迎分享本文,转载请保留出处!

评论已关闭!